导航菜单
首页 > 指标公式 > 通达信公式 » 正文

通达信空鸟买点选股指标公式

后台-系统设置-扩展变量-手机广告位-内容正文顶部

CYSMAX:=REF(CLOSE,1);
VA1:=((SMA(MAX((CLOSE - CYSMAX),0),7,1) / SMA(ABS((CLOSE - CYSMAX)),7,1)) * 100);
VA2:=((SMA(MAX((CLOSE - CYSMAX),0),13,1) / SMA(ABS((CLOSE - CYSMAX)),13,1)) * 100);
VA3:=BARSCOUNT(CLOSE);
XG:(((VA1 < 20) AND (VA2 < 25)) AND (VA3 > 50));

通达信空鸟买点选股指标公式

收藏此文 赞一个 ( ) 打赏本站

如果本文对你有所帮助请打赏本站

  • 打赏方法如下:
  • 支付宝打赏
    支付宝扫描打赏
    微信打赏
    微信扫描打赏
后台-系统设置-扩展变量-手机广告位-内容正文底部

相关推荐

留言与评论(共有 0 条评论)
   
验证码:
二维码