导航菜单
首页 > 指标公式 > 通达信公式 » 正文

通达信要疯狂选股指标公式

后台-系统设置-扩展变量-手机广告位-内容正文顶部

涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
LC:=REF(CLOSE,1);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
震仓线:=45;
抄底线:=20;
HH:=COUNT(涨停,13)>=1;
PP:=操作线<震仓线 AND REF(操作线,1)>震仓线 ;
PP3:=操作线<抄底线 AND REF(操作线,1)>抄底线;
A:=SMA(L,4,3) ;
要疯狂:IF (((A AND REF(PP,1) AND HH) OR (A AND REF(PP3,1) AND HH)),1,0 );

通达信要疯狂选股指标公式

收藏此文 赞一个 ( ) 打赏本站

如果本文对你有所帮助请打赏本站

  • 打赏方法如下:
  • 支付宝打赏
    支付宝扫描打赏
    微信打赏
    微信扫描打赏
后台-系统设置-扩展变量-手机广告位-内容正文底部

相关推荐

留言与评论(共有 0 条评论)
   
验证码:
二维码