导航菜单
首页 > 指标公式 > 通达信公式 » 正文

通达信高量画线主图指标公式

后台-系统设置-扩展变量-手机广告位-内容正文顶部

A:=EVERY(BETWEEN(C/REF(C,1),0.97,1.03),5);
STICKLINE(A,OPEN,CLOSE,1,0),COLORBLUE;
DRAWRECTREL(198,975,2200,976,RGB(200,200,200));
{高量公式有未来}
高量:=REF(V,3)>=HHV(V,20);
HB:=FILTER(高量,3);
HC:=BACKSET(HB,3+1);
HD:=CROSS(HC,0.1);
STICKLINE(HD,C,O,2,0),COLORWHITE;
高量1:=REF(V,3)>=HHV(V,7);
HB1:=FILTER(高量1,3);
HC1:=BACKSET(HB1,3+1);
HD1:=CROSS(HC1,0.1);
STICKLINE(HD1,OPEN,CLOSE,1,0),COLORBROWN;

通达信高量画线主图指标公式

收藏此文 赞一个 ( ) 打赏本站

如果本文对你有所帮助请打赏本站

  • 打赏方法如下:
  • 支付宝打赏
    支付宝扫描打赏
    微信打赏
    微信扫描打赏
后台-系统设置-扩展变量-手机广告位-内容正文底部

相关推荐

留言与评论(共有 0 条评论)
   
验证码:
二维码